error no se puede instalar paquete .net requerido

  • frogsssc
    06/10/2020 a las 2:15 am

    Cuando intento instalar los drivers bajados de la página de wacom, me da el mensaje de «no se puede instalar paquete .net requerido», cancelando la instalación. Intento saber de donde proviene este problema porque no encuentro la solución en ninguna parte.

    icreatia
    06/10/2020 a las 9:20 am

    Buenos días,

    Al parecer es más un error de Windows que de Wacom, ¿tienes actualizados todos los controladores? De todos modo puedes llamar al Servicio Técnico de Wacom (91 787 03 46) para ver si tienen constancia de un error similar

    peres
    24/10/2020 a las 5:05 am

    Me sale el mismo error

    ¿pudiste solucionarlo? cómo?

    Oscar de J.
    25/10/2020 a las 11:37 pm

    Obtengo el mismo error,   ¿Alguna AYUDA?

     

Agrega tu respuesta
Tu información: